每日更新博客,记录加拿大留学生回国创业,生活和爱情
« »
十二月 23, 2009IT前沿

wordpress 2.9新版本有漏洞

wordpress 2.9正式版应该有漏洞,刚才被一个国外的黑客把网站给黑了,首页index.php更改了。这年头牛人还是有的啊。刚才一打开网站,首页被一哥们改的就几行字,英文,大体就是xx到此一游。崇拜黑客技术,但讨厌这种毫无目的更改别人的网页,只不过是想炫耀一下自己的多么牛,知识多么专业。鄙视一下

  • 百度网址被黑客黑掉
标签:,

日志信息 »

该日志于2009-12-23 09:36由 老宁 发表在IT前沿分类下, 你可以发表评论。除了可以将这个日志以保留源地址及作者的情况下引用到你的网站或博客,还可以通过RSS 2.0订阅这个日志的所有评论。

2条评论

  1. 孕妇网 说:

    额~~赶紧升级下吧~~2.9.1beta
    今天看wordpress的新闻,要放弃2.9,直接3.0了~~期待~

  2. Safe'Hack 说:

    给我你的网站地址加我QQ 8082212
    我找下新的ODAY在那。

发表评论 »

返回顶部